Closed Bug 16148 Opened 21 years ago Closed 21 years ago

Highlighting renders text difficult to read

Categories

(Core :: DOM: Selection, defect, P3)

x86
Windows 98
defect

Tracking

()

VERIFIED DUPLICATE of bug 15282

People

(Reporter: Crysgem, Assigned: mjudge)

Details

Attachments

(1 file)

No description provided.
Status: NEW → RESOLVED
Closed: 21 years ago
Resolution: --- → DUPLICATE
this will be fixed when we solve the css selection colors issue from bug 15282

*** This bug has been marked as a duplicate of 15282 ***
Status: RESOLVED → VERIFIED
Rubber-stamping as verified; crysgem, please re-open if you believe it's a
different bug. Thanks!
You need to log in before you can comment on or make changes to this bug.