Java plug-in not starting(?)

VERIFIED DUPLICATE of bug 161313

Status

Camino Graveyard
General
--
major
VERIFIED DUPLICATE of bug 161313
16 years ago
16 years ago

People

(Reporter: Jørgen Nørgaard, Assigned: saari (gone))

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
It seems that the java plugin are not functioning any longer.

Built of the today: # Mozilla/5.0 (Macintosh; U; PPC Mac OS X; en-US; rv:1.0.0)
Gecko/20020806
(Reporter)

Comment 1

16 years ago
Works again with
# Mozilla/5.0 (Macintosh; U; PPC Mac OS X; en-US; rv:1.0.0) Gecko/20020808

Comment 2

16 years ago
Confirmed using Chimera/2002080605.
Severity: normal → major
Status: UNCONFIRMED → NEW
Ever confirmed: true
Summary: Java plugin not starting(?) → Java plug-in not starting(?)

Comment 3

16 years ago
This is probably a dupe of 161313, when we had a regression.  This has since
been fixed. If you still see the problem with the latest nightly build, please
reopen the bug.  Thanks.

*** This bug has been marked as a duplicate of 161313 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.