scrolling down leaves horizontal lines

VERIFIED DUPLICATE of bug 15942

Status

Core Graveyard
GFX
P3
normal
VERIFIED DUPLICATE of bug 15942
19 years ago
9 years ago

People

(Reporter: moshev, Assigned: Patrick C. Beard)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
When going to above URL, scrolling down either with Key-down
or with scrollbar arrow down
leaves many horizontal lines on the page.
(Reporter)

Comment 1

19 years ago
Actually, scrolling up with key-up or scrollbar arrow
gives the same results
Assignee: don → beard
Component: Browser-General → Compositor
I see this in yesterday's viewer.  Moving to Compositor and reassigning.

I think there's another bug on this that's even less descriptive - that I moved
from Layout to Compositor a few days ago.  Perhaps that one should be marked a
dup of this one.
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 3

19 years ago
*** This bug has been marked as a duplicate of 15942 ***

Comment 4

19 years ago
Checked for duplication with bug# 15942

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 5

19 years ago
Marking Verified as a dup.
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.