If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Mozilla don't see XForms

VERIFIED DUPLICATE of bug 97806

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 97806
15 years ago
13 years ago

People

(Reporter: Dominik, Assigned: Matti)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
Mozilla don't see W3C XForms.
http://www.w3.org/TR/xframes/

*** This bug has been marked as a duplicate of 97806 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
Verified.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.