flash program causes Mozilla to hog CPU

RESOLVED DUPLICATE of bug 106397

Status

Tech Evangelism Graveyard
English US
RESOLVED DUPLICATE of bug 106397
15 years ago
3 years ago

People

(Reporter: Mark Knopper, Assigned: Arun Ranganathan)

Tracking

Details

(URL)

(Reporter)

Description

15 years ago
To reproduce, click "Phone Shui Compass" on this page, then click the compass to
start it turning.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 106397 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
SPAM: New Components
Component: Plugins → English US
Product: Tech Evangelism → Tech Evangelism Graveyard
You need to log in before you can comment on or make changes to this bug.