menu pops up several times when using RMB

VERIFIED DUPLICATE of bug 16287

Status

()

Core
Serializers
P3
trivial
VERIFIED DUPLICATE of bug 16287
19 years ago
18 years ago

People

(Reporter: Marcel Meyer, Assigned: Akkana Peck)

Tracking

Trunk
x86
Windows NT
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
When I click several times into the Browserwindow with the right mousebutton,
the menu pops up several times. You can see a screenshot under
http://troubadix.netlantic.de/mozilla/01.gif
I'm using the M10-Build under WinNT4 SP4.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
[Resolving--Duplicate of earlier entry by reporter]

*** This bug has been marked as a duplicate of 16287 ***

Comment 2

18 years ago
marking verified as duplicate
Status: RESOLVED → VERIFIED

Comment 3

18 years ago
Bulk move of all "Output" component bugs to new "DOM to Test Conversion" 
component.  Output will be deleted as a component.

Updated

18 years ago
Component: Output → DOM to Text Conversion

Comment 4

18 years ago
setting to an approximate milestone so it can be off of the no TFV list
Target Milestone: --- → M14
You need to log in before you can comment on or make changes to this bug.