Clicking on Customize crashes browser.

VERIFIED DUPLICATE of bug 15899

Status

SeaMonkey
Sidebar
P3
normal
VERIFIED DUPLICATE of bug 15899
19 years ago
13 years ago

People

(Reporter: Joseph Elwell, Assigned: Steve Lamm)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
If I click on customize (next to reload, above the what's related) the browser
crashes.
Joseph Elwell.

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 1

19 years ago
Thanks for the bug report. This has been fixed in the daily builds, it had been
filed earlier as 15899.

*** This bug has been marked as a duplicate of 15899 ***
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.