This pages crashes the browser out.

VERIFIED DUPLICATE of bug 163825

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 163825
16 years ago
13 years ago

People

(Reporter: R, Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
 

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 163825 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED

Comment 3

16 years ago
for me don't crash
win98, mozilla 1.1 beta , build id: 2002082008
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.