Zone Alarm Pro v.3 interference

VERIFIED DUPLICATE of bug 164045

Status

()

Core
Networking: HTTP
VERIFIED DUPLICATE of bug 164045
16 years ago
16 years ago

People

(Reporter: Mario Aguila, Assigned: Darin Fisher)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
I have Mozilla 1.1b and Zonealarm pro V. 3 and tehre are problme with the
program Privacy option in On. Apparently the problem was solved, like appears in
http://bugzilla.mozilla.org/show_bug.cgi?id=139053, but truly it is not this way
it. Usually in the middle of a load process, it appears to the left below corner
the sentence Stopped. Only if you put the program Control privacy option in Off,
in zone Alarm Pro, everything is OK again.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 164045 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.