Status bar contains unexpected messages in red

VERIFIED DUPLICATE of bug 130331

Status

SeaMonkey
General
VERIFIED DUPLICATE of bug 130331
16 years ago
14 years ago

People

(Reporter: Pierre-Étienne Messier, Assigned: asa)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
In the bottom (status) bar of all Mozilla main windows, the IRC icon doesn't
appear (using all default and custom skins) and it's written this :

<menuitem position="5" label="&venkmanCmd.label;"
--^

<key id="key_irc" key="&ircCmd.commandkey;" command="Tasks:IRC" modifiers="accel"/>
--^

Screenshot avaiable at http://pemessier.skreel.org/mozilla_status_bug.png
(Reporter)

Comment 1

16 years ago
Just forgot to add that I installed 1.1 over my previous 1.0 installation.

*** This bug has been marked as a duplicate of 130331 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

16 years ago
verified dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.