Web page does not display correctly.

RESOLVED INVALID

Status

SeaMonkey
General
RESOLVED INVALID
16 years ago
13 years ago

People

(Reporter: James Leslie, Assigned: asa)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
The web page seems to either not have text/image wrapping working correctly or
the specified column width is not displaying correctly (or both).
The rendering is identical to Netscape 4....

Comment 2

16 years ago
James, you haven't provided enough information here. You need to also provide
the build ID as well as more information about how you think the page should
display and how it actually displays. Resolving Invalid. Please refile the bug
using the Bugzilla Helper at
[http://bugzilla.mozilla.org/enter_bug.cgi?format=guided]. It will help ensure
you provide all the necessary information. Be sure to search the bug database
before filing to make sure the issue isn't already reported.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → INVALID
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.