something strange with the status bar

RESOLVED DUPLICATE of bug 130331

Status

SeaMonkey
General
--
minor
RESOLVED DUPLICATE of bug 130331
16 years ago
14 years ago

People

(Reporter: Andrea Franceschini, Assigned: asa)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
below the status bar of every component of Mozilla 1.1 running on Linux theres a
band with this text in red:

<menuitem position="5" label="&verkmanCmd.label;"
--^

well, it's just boring and I haven't reported any misfunctions but it's actually
taking a portion of useful rendering area wich I need to test my web sites.
I run the same release under Windows and it doesn't have this problem.
(Reporter)

Comment 1

16 years ago
Created attachment 97208 [details]
a screenshot of the supposed bug.

Comment 2

16 years ago
you should uninstall older versions of Mozilla before installing a new build.
Try that now, and delete the "chrome" and "components" directories in the
installation dir before installing anew. (The "plugins" dir you leave as is.)

*** This bug has been marked as a duplicate of 130331 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.