long page has no vertical scrollbar

VERIFIED DUPLICATE of bug 154230

Status

()

Core
Layout
VERIFIED DUPLICATE of bug 154230
16 years ago
16 years ago

People

(Reporter: Jamie Zawinski, Assigned: Marc Attinasi)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
This page http://smashintransistors.homestead.com/adult.html has no scrollbar.
When I resize the window, it appears.

Mozilla 1.1b, Red Hat Linux 7.2.
This has been fixed since 1.1beta.

*** This bug has been marked as a duplicate of 154230 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
QA Contact: petersen → amar

Comment 2

16 years ago
 Verified dupe of bug 154230
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.