Rendering Problem with Google-headline

VERIFIED WORKSFORME

Status

Mozilla Localizations
de / German
--
trivial
VERIFIED WORKSFORME
15 years ago
15 years ago

People

(Reporter: Uwe Mueller, Assigned: Robert Kaiser)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (Windows; U; WinNT4.0; de-AT; rv:1.1) Gecko/20020826
Build Identifier: Mozilla/5.0 (Windows; U; WinNT4.0; de-AT; rv:1.1) Gecko/20020826

The coloured headline of google.de or google.com is damaged. A blue and a red
square are displayed instead of the letters "Goo".

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Assignee)

Comment 1

15 years ago
works for me with Mozilla 1.1/Linux
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → WORKSFORME

Comment 2

15 years ago
worksforme as well
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.