Ctrl+home/ctrl+end do not go to beginning/end in compose mail window

VERIFIED DUPLICATE of bug 165169

Status

VERIFIED DUPLICATE of bug 165169
16 years ago
14 years ago

People

(Reporter: SkewerMZ, Assigned: sspitzer)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Procedure: Compose a mail message and type several lines of text.

Expected: Ctrl+home seeks to beginning of message, ctrl+end seeks to end of message.

Actual: Ctrl+home and ctrl+end do nothing.

Build: 2002090408 WXP

Comment 1

16 years ago
Please always search for existing bugs before filing a new one.

pi

*** This bug has been marked as a duplicate of 165169 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 2

16 years ago
I always do. You should know how (in)effective the Bugzilla query is.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.