Some text problems in this page

RESOLVED INVALID

Status

--
critical
RESOLVED INVALID
16 years ago
16 years ago

People

(Reporter: nw_kibi, Assigned: saari)

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
The text in this page is smaller then the normal.
Please fix this bug...

Comment 1

16 years ago
Not enough information, so resolving Invalid. Please refile this bug using the
Bugzilla Helper at [http://bugzilla.mozilla.org/enter_bug.cgi?format=guided]. It
will help ensure you provide all the necessary information. Be sure to search
the bug database before filing to make sure the issue isn't already reported.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.