If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

"find" doesn't work into textarea elements

RESOLVED DUPLICATE of bug 76374

Status

()

Core
Layout: Form Controls
RESOLVED DUPLICATE of bug 76374
15 years ago
15 years ago

People

(Reporter: André Ribeiro Camargo, Assigned: John Keiser (jkeiser))

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
When I try to "find in this page" some word, mozilla doesn't search into
textarea... As I work in ZOPE, throught the web, this feature will be very
appreciate when I code inside textareas :)

*** This bug has been marked as a duplicate of 76374 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.