If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Inability to scroll web pages using scroll arrows.

RESOLVED DUPLICATE of bug 161365

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 161365
15 years ago
13 years ago

People

(Reporter: Brian Hope, Assigned: asa)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
Scroll arrows do not function on version 1.2a and the previous issue.  Holding
the scroll arrow down with cursor is my preferred method of reading web pages.
This only happens in Mozilla, no other application.

Comment 1

15 years ago
_First_ use to search-funtion in bugzilla, _then_ submit your bug:
Please mark as Dupe of Bug 161365
Marking as dupe of bug 161365 as per comment #1. 
Reporter: Your name will be added the the bug's CC list. You will receive
updates on how it is going.

*** This bug has been marked as a duplicate of 161365 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.