Status

Camino Graveyard
Preferences
VERIFIED DUPLICATE of bug 160459
16 years ago
16 years ago

People

(Reporter: DevonHjelm, Assigned: Simon Fraser)

Tracking

Details

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Macintosh; U; PPC Mac OS X; en-US; rv:1.0.1) Gecko/20020909
Build Identifier: Mozilla/5.0 (Macintosh; U; PPC Mac OS X; en-US; rv:1.0.1) Gecko/20020909

Chimera wont launch because claims that a version of chimera is already ruuning
and only one can run at a time.  Relaunch does not fix this problem.  Only
removing prefs works in fixing this.

Reproducible: Didn't try

Steps to Reproduce:
1.Try force restarting OSX.2 with chimera running
2.
3.
(Assignee)

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 160459 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.