dynamic menu not seen, but functional in IE

RESOLVED DUPLICATE of bug 117312

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 117312
15 years ago
13 years ago

People

(Reporter: Wenqing Jiang, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
go to www.msnbc.com, on the left side of the browser is a menu list, moving
mouse on it should give you the second-level menu, as seen in IE.  But using
mozilla to view the page doesn't give you the second-level menus.

Maybe this is not a standard-complying feature?

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 117312 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.