no reaction on clicking to links (flash)

RESOLVED DUPLICATE of bug 125016

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 125016
16 years ago
13 years ago

People

(Reporter: Michael Gelfand, Assigned: asa)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2b) Gecko/20020918
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2b) Gecko/20020918

Bug with flash. Links in the right column not works.

Reproducible: Always

Steps to Reproduce:
1.
2.
3.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 125016 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.