Java function is display partly in the window title.

RESOLVED INVALID

Status

--
major
RESOLVED INVALID
16 years ago
16 years ago

People

(Reporter: lasse, Assigned: bnesse)

Tracking

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
A Java function is viewed to high so that it is viewed is the window title row.
(Reporter)

Comment 1

16 years ago
Created attachment 99858 [details]
Picture of the bug.

Comment 2

16 years ago
Incomplete report. Lasse, please refile this bug using the Bugzilla Helper at
[http://bugzilla.mozilla.org/enter_bug.cgi?format=guided]. It will help ensure
you provide all the necessary information. Be sure to search the bug database
before filing to make sure the issue isn't already reported.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → INVALID
You need to log in before you can comment on or make changes to this bug.