Heavy flickering with black background during loading

RESOLVED DUPLICATE of bug 163577

Status

()

Core
Layout
P3
normal
RESOLVED DUPLICATE of bug 163577
15 years ago
15 years ago

People

(Reporter: Markus Hübner, Assigned: Marc Attinasi)

Tracking

({regression})

Trunk
Future
x86
Windows XP
regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
There is suddenly a heavy flickering on derstandard.at and black background 
(though the background color is #ffffff) during loading.
When finished everything is okay

using trunk build 2002091908 on win-xp pro, geForce2 go
(Reporter)

Updated

15 years ago
Keywords: regression

Updated

15 years ago
Priority: -- → P3
Target Milestone: --- → Future

Comment 1

15 years ago
Dupe of Bug 163577

Comment 2

15 years ago

*** This bug has been marked as a duplicate of 163577 ***
Status: NEW → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.