red text line displayed below the status bar

VERIFIED DUPLICATE of bug 130331

Status

SeaMonkey
General
--
major
VERIFIED DUPLICATE of bug 130331
16 years ago
13 years ago

People

(Reporter: S. Burmeister, Assigned: asa)

Tracking

Trunk
x86
Windows ME

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Win 9x 4.90; de-AT; rv:1.1) Gecko/20020826
Build Identifier: Mozilla/5.0 (Windows; U; Win 9x 4.90; de-AT; rv:1.1) Gecko/20020826

When I start whatever of Mozilla's applications the following red text line
appears below the status bar.

The line sais:
<key id="key_irc" key="&ircCmd.commandkey;" command="Tasks:IRC" modifiers="accel"/>
--^ 

I restarted Mozilla, same problem again.
I reinstalled Mozilla same problem again.

I gues it must be something with my user files which I did not edit recently,
the only thing I did was installing the German language pack via the preferences.

The Language Pack does not work anymore, although selected, English Language
pack is used. Mozilla hangs when I use the On/Offline plug at the bottom right.
Everything else seems to work fine.

How do I get rif of it?

Reproducible: Always

Steps to Reproduce:
1.
2.
3.
(Reporter)

Comment 1

16 years ago
Created attachment 100229 [details]
Screenshot of the bug.

To let you know what I mean.
try to delete all files in profile/Chrome/*.*


*** This bug has been marked as a duplicate of 130331 ***

*** This bug has been marked as a duplicate of 130331 ***
Severity: critical → major
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 3

15 years ago
v.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.