Clear cache button should go grey after use

VERIFIED DUPLICATE of bug 66012

Status

()

--
trivial
VERIFIED DUPLICATE of bug 66012
17 years ago
15 years ago

People

(Reporter: andrixnet, Assigned: bugs)

Tracking

Trunk
x86
Windows 95
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
Clear disk cache, Clear memory cache buttons should go grey afer usage, like the
"Clear history" and "Clear location" buttons.

Updated

17 years ago
Whiteboard: DUPEME

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 66012 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
Whiteboard: DUPEME

Updated

15 years ago
Component: Preferences → Networking: Cache
You need to log in before you can comment on or make changes to this bug.