Add setting to limit dayview

RESOLVED DUPLICATE of bug 133107

Status

Calendar
Sunbird Only
--
enhancement
RESOLVED DUPLICATE of bug 133107
16 years ago
12 years ago

People

(Reporter: Dennis Haney, Assigned: Mike Potter)

Tracking

Details

(Reporter)

Description

16 years ago
Add a setting to set default start of day and default end of day, and only
display times outside of this when there is an event that is outside.
(Assignee)

Comment 1

16 years ago
Same thing as 133107 really.

*** This bug has been marked as a duplicate of 133107 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
The bugspam monkeys have been set free and are feeding on Calendar :: Sunbird Only. Be afraid for your sanity!
QA Contact: colint → sunbird
You need to log in before you can comment on or make changes to this bug.