Adding attachment is possible with drag'n'drop only

VERIFIED DUPLICATE of bug 170700

Status

MailNews Core
Attachments
VERIFIED DUPLICATE of bug 170700
15 years ago
9 years ago

People

(Reporter: Ulf Dunkel, Assigned: Scott MacGregor)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
Build ID: 20022092408 doesn't react on mouse clicks into the attachment field
nor on pressing [Alt]-A any more. Only dragging files to the attachment field works.

Comment 1

15 years ago
This is a duplicate of bug 170700.

Reopen it if I am wrong.



*** This bug has been marked as a duplicate of 170700 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
changing qa contact to yulian
QA Contact: trix → yulian
QA Contact: yulian → stephend
verified dup (of a dup)
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.