Need sample of fonts in Appearance/Fonts

VERIFIED DUPLICATE of bug 33340

Status

--
major
VERIFIED DUPLICATE of bug 33340
16 years ago
14 years ago

People

(Reporter: davh, Assigned: bugs)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Appearance/Fonts prefs should show a sample of the selected font i various
sizes. This would make choosing the right font on eg. a linux system much
easiere, right now its next to impossible.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 33340 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v dup.
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.