Scrollbars get bigger when scrolling

RESOLVED DUPLICATE of bug 170545

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 170545
16 years ago
13 years ago

People

(Reporter: José Jeria, Assigned: asa)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.2b) Gecko/20020924
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.2b) Gecko/20020924

Just scroll any page, using the arrows, the mousewheel etc, and the scrollbars
will look bigger and bigger, but within its own size.

Se attached screenshot.

Reproducible: Always

Steps to Reproduce:
(Reporter)

Comment 1

16 years ago
Created attachment 100715 [details]
Screenshot

The scrollbars looks ok again when you resize the browser.

*** This bug has been marked as a duplicate of 170545 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.