Tooltip does not apper when mouse hovering over Site Navigation Bar

RESOLVED DUPLICATE of bug 102972

Status

SeaMonkey
General
--
trivial
RESOLVED DUPLICATE of bug 102972
16 years ago
13 years ago

People

(Reporter: python, Assigned: Matthew Paul Thomas)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
That's it.

*** This bug has been marked as a duplicate of 102972 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
Component: User Interface Design → Browser-General
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.