scroll arrows on scroll bar not working

RESOLVED DUPLICATE of bug 161365

Status

()

RESOLVED DUPLICATE of bug 161365
16 years ago
16 years ago

People

(Reporter: larriegf, Assigned: jag-mozilla)

Tracking

Trunk
PowerPC
Mac OS X
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Just installed 10.2 then 1.2a, upon starting Moz first time noticed scroll
arrows on scroll bar not working, having to use mouse to grab scrolling bar.

Updated

16 years ago
Summary: scrolling → scroll arrows on scroll bar not working

Comment 1

16 years ago
Over to XP Toolkit/Widgets.
Assignee: asa → jaggernaut
Component: Browser-General → XP Toolkit/Widgets
QA Contact: asa → jrgm

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 161365 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.