Scroll bar "up" and "down" buttons do not work

RESOLVED DUPLICATE of bug 161365

Status

RESOLVED DUPLICATE of bug 161365
16 years ago
14 years ago

People

(Reporter: paul, Assigned: asa)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
Mac OS 10.2, Mozilla 1.2a  Since upgrading to 1.2a, the window scroll bar up and
down buttons/arrows stopped working.  They have worked fine in previous versions
of Mozilla.  The slide bar continues to work (so navigation in windows is still
possible.)

Comment 1

16 years ago
Next time use first Bugzilla search.

*** This bug has been marked as a duplicate of 161365 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.