filters on message bodies don't work.

VERIFIED DUPLICATE of bug 17058

Status

MailNews Core
Backend
P3
normal
VERIFIED DUPLICATE of bug 17058
19 years ago
10 years ago

People

(Reporter: Bienvenu, Assigned: Bienvenu)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

19 years ago
Both pop and imap filters don't work on the body of a message. This code was not
completely ported from 4.5

Updated

19 years ago
OS: Windows NT → All
QA Contact: lchiang → laurel
(Assignee)

Comment 1

19 years ago
accepting
(Assignee)

Updated

19 years ago
Status: ASSIGNED → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE
(Assignee)

Comment 2

19 years ago
marking dup

*** This bug has been marked as a duplicate of 17058 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
Verified as duplicate
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.