Maybe you implement some mouse-gestures

VERIFIED WONTFIX

Status

()

--
enhancement
VERIFIED WONTFIX
16 years ago
10 years ago

People

(Reporter: zaphod, Assigned: bugzilla)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
It would be fine if there is the possibility to activate mouse-gestures (like in
Opera, or Mozilla with Gestures-Plugin [http://optimoz.mozdev.org/gestures/]).
Its the best way to surf the web.

Greets from Munich

Comment 2

16 years ago
wontfix. get the extension. 
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → WONTFIX

Comment 3

16 years ago
Verified.
Status: RESOLVED → VERIFIED

Updated

10 years ago
Duplicate of this bug: 459763
You need to log in before you can comment on or make changes to this bug.