File Bookmark size is too small and not being remembered after a resize

RESOLVED DUPLICATE of bug 123207

Status

RESOLVED DUPLICATE of bug 123207
16 years ago
14 years ago

People

(Reporter: voided, Assigned: bugs)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
When I press 'ctrl+chift+d' and open a 'file bookmark' window it it too small to see the list of subfolder I have, if I resize the window it rememebers it for that session. If I close mozilla reopen and 'file bookmark' the window is the same small size that it was. Sorry if this is a dupe of Bug 81430. I am running Mozilla 1.1 Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.1) Gecko/20020826 

                     Thanks..
                        -Jason

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 123207 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.