Flash files misplaced in title bar

RESOLVED DUPLICATE of bug 172449

Status

Camino Graveyard
Page Layout
RESOLVED DUPLICATE of bug 172449
16 years ago
16 years ago

People

(Reporter: adam rice, Assigned: Brian Ryner (not reading))

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
Encountered with build 2002100104

Flash-based ads on referenced page appeared in title bar. Closing the tab
resolved the problem.

Comment 1

16 years ago
adam, please attach a screenshot.
Summary: Flash files mis-placed in title bar. → Flash files misplaced in title bar

Comment 2

16 years ago

*** This bug has been marked as a duplicate of 172449 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.