Browse is greyed out in Composer

VERIFIED DUPLICATE of bug 172716

Status

P2
normal
VERIFIED DUPLICATE of bug 172716
16 years ago
14 years ago

People

(Reporter: tpreston, Assigned: jag-mozilla)

Tracking

Trunk
x86
Windows XP

Firefox Tracking Flags

(Not tracked)

Details

Steps to reproduce:
1. Open Composer
2. Add some text to the page

Expected results:
You should be able to click browse

Actual results:
Browse is greyed out

I see this on Win XP trunk build 2002100409



------- Additional Comments From sairuh@netscape.com 2002-10-07 17:39:04 ----

is this bug limited to netscape-only builds? i had filed
http://bugzilla.mozilla.org/show_bug.cgi?id=172716 --but if it's not a problem
in mozilla, i can go and zap the bugzilla one.



------- Bug moved to this database by sairuh@netscape.com 2002-10-07 18:31 -------

This bug previously known as bug 20411 at http://bugscape.netscape.com/
http://bugscape.netscape.com/show_bug.cgi?id=20411
Originally filed under the Browser product and Editor: Composer component.
dup

*** This bug has been marked as a duplicate of 172716 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.