Status

SeaMonkey
Bookmarks & History
VERIFIED DUPLICATE of bug 163104
16 years ago
13 years ago

People

(Reporter: Basil Chupin, Assigned: Ben Goodger (use ben at mozilla dot org for email))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
I am using build 2002100710 but do not know when this problem, which was present
a long time ago, returned.

When the cursor is placed on the DOWN arrow in the list of bookmarks, scrolling
occurs by 1 or 2 entries only; however, the UP arrow works correctly with the
bookmarks scrolling until the cursor is moved off the UP arrow.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 163104 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.