Add wizardpages to the account wizard

VERIFIED DUPLICATE of bug 173304

Status

SeaMonkey
MailNews: Account Configuration
VERIFIED DUPLICATE of bug 173304
16 years ago
14 years ago

People

(Reporter: Srilatha Moturi, Assigned: Srilatha Moturi)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

16 years ago
we need to add more wizard pages to the account wizard. This is for bugscape bug 
19946
http://bugscape.netscape.com/show_bug.cgi?id=19946

*** This bug has been marked as a duplicate of 173304 ***
Status: NEW → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
verified
Status: RESOLVED → VERIFIED
QA Contact: nbaca → esther
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.