cannot type into applet log-on field

RESOLVED DUPLICATE of bug 163468

Status

RESOLVED DUPLICATE of bug 163468
16 years ago
16 years ago

People

(Reporter: rolliff, Assigned: sfraser_bugs)

Tracking

Details

(URL)

(Reporter)

Description

16 years ago
1. Go to URL www.gotomypc.com
2. Log In
3. Connect to my pc
4. applet viewer is lanched
5. cannot type into logon field

Same results with or withour MRJ plug-in

Comment 1

16 years ago
William, what build ID are you reporting this bug against?

Possible dup of bug 163468?
Summary: cannot type into applet logon field → cannot type into applet log-on field
(Reporter)

Comment 2

16 years ago
2002101014

Comment 3

16 years ago
Probably a duplicate of 175457.

Comment 4

16 years ago
William, can you also reproduce this problem using Mozilla?
(Assignee)

Comment 5

16 years ago
Dup.

*** This bug has been marked as a duplicate of 163468 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
You need to log in before you can comment on or make changes to this bug.