The layout is exteremly wide.

RESOLVED DUPLICATE of bug 169620

Status

()

--
major
RESOLVED DUPLICATE of bug 169620
16 years ago
16 years ago

People

(Reporter: cade, Assigned: attinasi)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2a) Gecko/20020910
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2a) Gecko/20020910

When the page is layed out, the layout is _very_ wide. It does not look like it
is laying out the paragraphs correctly.

Reproducible: Always

Steps to Reproduce:
1. Just look at the URL given
2.
3.

Actual Results:  
The page looked really bad.

Expected Results:  
Displayed the page correctly.

Your browser rocks. Keep up the good work guys and gals. --cade

Comment 1

16 years ago
Dupe of bug 169620.

*** This bug has been marked as a duplicate of 169620 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Summary: The layout is exteremly wide. → The layout is exteremly wide.
You need to log in before you can comment on or make changes to this bug.