On Page scroll arrows not functioning

RESOLVED DUPLICATE of bug 161365

Status

SeaMonkey
General
RESOLVED DUPLICATE of bug 161365
16 years ago
14 years ago

People

(Reporter: Jim Oase, Assigned: asa)

Tracking

Trunk
PowerPC
Mac OS X

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Can not scroll page using on page scroll arrows.  Slider bar and keyboard arrow
key function properly.

Version 1.2A build 2002091014

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 161365 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.