Status

MailNews Core
LDAP Integration
RESOLVED INVALID
16 years ago
10 years ago

People

(Reporter: Bushra Finch, Assigned: Srilatha Moturi)

Tracking

Trunk
PowerPC
Mac System 9.x

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
Messages will download, but completely unable to open them. When close
mail/news, cannot open it again unless quit mozilla and then start it up again
i.e. can only open mail/news once per session. Also sometimes can't quit
mozilla. This is a real big problem, can't even now mozilla news group to find
out if there's a way round it so I'm completely stuck.

Comment 1

16 years ago
Bushra, thanks for contributing. However, you are reporting multiple issues in
one bug, and some important information is missing.

Please file one bug for each issue using the Bugzilla Helper at:
 [http://bugzilla.mozilla.org/enter_bug.cgi?format=guided].
It will help ensure you provide all the necessary information for each issue. Be
sure to search the bug database before filing to make sure the issue isn't
already reported.

I'm going to mark this bug Invalid as we await your new bugs. Thank you.
Severity: blocker → normal
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → INVALID

Updated

15 years ago
QA Contact: yulian → gchan
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.