Text does not always wrap

VERIFIED DUPLICATE of bug 169620

Status

()

Core
Layout
--
major
VERIFIED DUPLICATE of bug 169620
16 years ago
16 years ago

People

(Reporter: Brett Mack, Assigned: asa)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

16 years ago
The text of articles (a sample above) does not always wrap to fit the screen,
and will frequently flow off to the right requiring me to scroll left & right to
read the article.

Comment 1

16 years ago
Please always add the build identifier, so we know which version you are using.
 I'm assuming you are using a build for which this is known to be broken.  It
was fixed in new builds starting a few weeks ago.

*** This bug has been marked as a duplicate of 169620 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Component: Browser-General → Layout
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.