CNN.COM articles do not correctly word wrap.

VERIFIED DUPLICATE of bug 169620

Status

()

Core
Layout: Tables
VERIFIED DUPLICATE of bug 169620
15 years ago
15 years ago

People

(Reporter: Christopher Peters, Assigned: karnaze (gone))

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
When you view an article on CNN.COM the words do not wrap to the next line.

Comment 1

15 years ago
this a dupe, reporter please use a newer build

*** This bug has been marked as a duplicate of 169620 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE
Summary: CNN.COM articles do not correctly word wrap. → CNN.COM articles do not correctly word wrap.

Comment 2

15 years ago
v
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.