<menuitm id="qpm_BlockPopups" label="&cookieBlockPopupsCmd.label;" Appears in red at the bottom of screen.

RESOLVED DUPLICATE of bug 174648

Status

()

RESOLVED DUPLICATE of bug 174648
16 years ago
16 years ago

People

(Reporter: dhanman, Assigned: attinasi)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

16 years ago
Running Windows 2000 service pack 3. Mozilla 1.2a and Multizilla v1.1.25 Beta 2,
I upgrade to the beta version as this problem appeared when Mozzila did an
automatic update when I was using Mozzila 1.1 and MultiZilla 1.1.21.

At the bottom of Mozzila below the Navigator Globe, Mail & News groups, composer
etc. etc. there is in red font the following:
<menuitm id="qpm_BlockPopups" label="&cookieBlockPopupsCmd.label;" 
---------------------------------------------------^

This is still there even though I have updated Mozzila and MultiZilla to the
latest releases. On the page Tabs in MultiZilla they also appear to have a bug,
none of the tabs have the page title. If I press F8 to change the Tab title the
Customize Tab Lable displays the correct title and allows me to change the tab
title.
(Reporter)

Comment 1

16 years ago
Created attachment 103043 [details]
This is what it looks like in Mozilla

Just so you can see what I am talking about I have added a screen shot.

*** This bug has been marked as a duplicate of 174648 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Updated

16 years ago
QA Contact: petersen → amar
You need to log in before you can comment on or make changes to this bug.