Mail and news IMAP folder expand arrow is missing

VERIFIED DUPLICATE of bug 174831

Status

SeaMonkey
MailNews: Message Display
VERIFIED DUPLICATE of bug 174831
15 years ago
13 years ago

People

(Reporter: Stewart, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

15 years ago
In Mail & News, nightly build ID: 2002101708, the arrow to expand folder lists
for IMAP accounts has dissapeared. Using "Modern" theme, presently. Clicking the
area where the arrow should be allows me to expand the folders, and the arrow
then appears facing down, but dissapears again when the list is collapsed. See
the listed URL for an illustration of what I mean. The red oval contains the
area where arrows should be.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 174831 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
v
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.