Status

SeaMonkey
Themes
--
major
VERIFIED INVALID
15 years ago
9 years ago

People

(Reporter: norbert morin, Assigned: shliang)

Tracking

Trunk
x86
Windows 98

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
in case of F11 (fullscreen) the navigation-toolbar looks really VERY strange...
(theme: orbit retro 1.2, +multizilla)
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → INVALID
Summary: fullscreen in moz 1.2b → fullscreen in moz 1.2b
-> invalid (third-party Theme problem)

Please reopen if you see a strange navigation bar with classic or modern.
(and attach a screenshot)

Comment 2

15 years ago
Reporter, we don't support the orbit theme. Verified invalid.
Status: RESOLVED → VERIFIED

Comment 3

15 years ago
*** Bug 178786 has been marked as a duplicate of this bug. ***
Product: Core → SeaMonkey
You need to log in before you can comment on or make changes to this bug.