Status

SeaMonkey
MailNews: Message Display
--
minor
VERIFIED DUPLICATE of bug 174831
15 years ago
13 years ago

People

(Reporter: Marius Kotsbak, Assigned: (not reading, please use seth@sspitzer.org instead))

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

15 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2b) Gecko/20021016
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.2b) Gecko/20021016

The arrow on the left side of a closed thread is invisible. It was there in
1.2a, but disappeared in 1.2b. It shows normally when the thread is open (visible).

Reproducible: Always

Steps to Reproduce:
1. Look at a closed thread, or close one.
2.
3.



Expected Results:  
Showed the icon as the old versions.

Comment 1

15 years ago

*** This bug has been marked as a duplicate of 174831 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 15 years ago
Resolution: --- → DUPLICATE

Comment 2

15 years ago
marking verified as a duplicate
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.