1.2b composer doesn't immediately accept input on reply

VERIFIED DUPLICATE of bug 173818

Status

SeaMonkey
Composer
VERIFIED DUPLICATE of bug 173818
16 years ago
13 years ago

People

(Reporter: Philip Sutton, Unassigned)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

16 years ago
When you reply to a message, Composer pops up a window with the header info
filled in and the cursor positioned in the body of the message.  However, it
doesn't respond to any typed text until you click in the body.  I don't see this
problem when I compose a new message.

Comment 1

16 years ago

*** This bug has been marked as a duplicate of 173818 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 16 years ago
Resolution: --- → DUPLICATE

Comment 2

16 years ago
v.
Status: RESOLVED → VERIFIED

Comment 3

15 years ago
reset owner in case bugs are reopened
Assignee: syd → composer
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.